Ce forum est maintenant fermé, seule cette archive statique reste consultable.
Bas de page
Auteur Sujet :

baisse du son

n°12415
vimpio
Profil : Jeune recrue
Posté le 18-02-2012 à 09:37:19  
 

bonjour,
j'ai un soucis avec ma chaine hifi quand je l'allume le son marche  
quelque seconde puis baisse en volume pour finalement plus rien entendre
ca le fait a nimporte quel volume
merci

mood
Pub
Posté le 18-02-2012 à 09:37:19  
 

n°12416
freerider
Alias Calimero74
Profil : Dinosaure
Posté le 19-02-2012 à 20:09:12  
 

Bonsoir,
Sur toutes les sources ? En radio, en cd, mp3, source externe ?


---------------
Ma vie je la verrais bien comme ca [:freerider]
Ni jeune ni vieux...  :whistle:  
:calimero:
n°12417
vimpio
Profil : Jeune recrue
Posté le 19-02-2012 à 20:15:38  
 

nimporte quel source et une fois que ca la fait il faut remetre en veille et rallumer pour que ca revienne quelmque instant

n°12418
freerider
Alias Calimero74
Profil : Dinosaure
Posté le 20-02-2012 à 10:46:38  
 

Est ce que le phénomène est le même si tu mets un casque sur la prise casque ?


---------------
Ma vie je la verrais bien comme ca [:freerider]
Ni jeune ni vieux...  :whistle:  
:calimero:
n°12419
vimpio
Profil : Jeune recrue
Posté le 22-02-2012 à 17:37:07  
 

ca baisse aussi mais pas completement quand je met au max j'entend un peu

n°12420
freerider
Alias Calimero74
Profil : Dinosaure
Posté le 24-02-2012 à 08:40:32  
 

Donc visiblement tu as un soucis à chaud dans la partie amplification. Tu as un composant qui être en défaut.
Il va falloir trouver un SAV pour voir ça :spamafote:


---------------
Ma vie je la verrais bien comme ca [:freerider]
Ni jeune ni vieux...  :whistle:  
:calimero:
n°12421
vimpio
Profil : Jeune recrue
Posté le 27-02-2012 à 14:20:01  
 

ok merci pour ton aide

© 2000-2018 Forum.rue-montgallet.com - Tous droits réservés