Ce forum est maintenant fermé, seule cette archive statique reste consultable.
Bas de page
Auteur Sujet :

Overcloking e6750

n°80159
seb76
Profil : Membre
Posté le 25-11-2008 à 11:50:13  
 

Bonjour a tous,
 
J'ai overclocké mon processeur pour la première fois, j'ai overcloké mon proc a 3.2 (8*400) sans changer mon système de refroidissement (ventirad intel) et depuis que je l'ai fait j'ai de temp en temp un ecran bleu mais c'est rare, jamais eu pendant les jeux seulement quand je suis sur internet ou autre.
Le message d'erreur commence par 0x0000007e. Je n'ai pas le souvenir de l'avoir eu sans overclokage, ma ram de la corsair xsm2 p6400 cas 4.
 
Est que mon overcloking a un defaut ??

mood
Pub
Posté le 25-11-2008 à 11:50:13  
 

n°80160
wolverine4​54
J'aime pas les lecteurs 52X !
Profil : Membre
Posté le 26-11-2008 à 20:17:54  
 

Le ventirad intel c'est pas DU TOUT l'ideal pour faire de l'OC...
 
Change le par un zalman ou autre...
 
Et refait des test.
 
OCCT est tres bien pour ça

n°80161
seb76
Profil : Membre
Posté le 26-11-2008 à 23:24:37  
 

Merci pour ton poste.
ok mais les température ne sont pas haute du tout mais j'ai bien envie de m'acheter le noctua NH-U12P. Par contre je voulais mettre la ram en manuel mais il me propose au minimum 801 et pas 800mhz et aussi le mettre a 4-4-4-12. Je dois faire quoi????
J'ai fais un test avec memtest et il me trouve deux erreurs coup sur coup a 20%

n°80173
seb76
Profil : Membre
Posté le 09-12-2008 à 17:59:22  
 

re cpuz m'indique que je suis en 6x400 alors que dans le bios je suis en 8x400. Est ce normal

n°80174
charlichou
Profil : Membre
Posté le 09-12-2008 à 23:50:27  
 

Oui, ton CPU baisse sa frequence si tu  ne l'eploites pas à fond.


Message édité par charlichou le 10-12-2008 à 06:10:30

---------------
Quand la hache entra dans la forêt, les arbres dirent :
_"Regardez, le manche est l'un des nôtres !"
 
© 2000-2018 Forum.rue-montgallet.com - Tous droits réservés