Ce forum est maintenant fermé, seule cette archive statique reste consultable.
Bas de page
Auteur Sujet :

Pb oc , comment l'annuler ?

n°80219
tnt67
Profil : Jeune recrue
Posté le 27-12-2008 à 20:34:08  
 

salut a tous
 
jai tenté un oc via ai nos de asus....(je sais c mal) en plus jai été plutot brutal, 30%  
 
et bien sur ecran bleu en plein démarage windows... dans le bios le proc est affiché à la vitesse oc
 
jai enlevé et remis le proc pour qu il saffiche à la vrai vitesse mais au démarage windows tjours pareil...
 
et au reboot le bios affiche tjours la vitesse oc
 
faudrait ke je retente la manip avec un premier démarage en mode sans echec  
 
 
si ca marche pas jimagine que ma seule solution c dinstaller un nouveau xp et de trouver un moyen d'annuler le réglage ai nos dans boot.ini peut etre ?  
 
ou je ne sais kel autre fichier de démarage....
 
merci pour vos conseils :) a+


Message édité par James Bond le 04-02-2009 à 21:52:29
mood
Pub
Posté le 27-12-2008 à 20:34:08  
 

n°80220
piranha
Niac !
Profil : Vieux de la vieille
Posté le 27-12-2008 à 21:29:37  
 

peux tu nous decrire ta configuration ??


---------------
   /¯\
(°\=/°)  
 
 
n°80221
tnt67
Profil : Jeune recrue
Posté le 27-12-2008 à 23:02:59  
 

cm : p5wd2-e premium 2 giga ram Pentium D 3.2 (2cores)

n°80222
piranha
Niac !
Profil : Vieux de la vieille
Posté le 27-12-2008 à 23:50:17  
 

est ce que tu arrives à aller dans le bios ?


---------------
   /¯\
(°\=/°)  
 
 
n°80223
tnt67
Profil : Jeune recrue
Posté le 28-12-2008 à 00:05:54  
 

oui

n°80224
piranha
Niac !
Profil : Vieux de la vieille
Posté le 28-12-2008 à 00:08:32  
 

Efectue un RAZ (remise à zero) pour revenir aux parmetrage d'origine...
 


---------------
   /¯\
(°\=/°)  
 
 
n°80225
tnt67
Profil : Jeune recrue
Posté le 28-12-2008 à 00:12:49  
 

en enlevant la pile ? ou une fonction du bios ? mais le souci vu k jai fait le oc via le soft de asus, c quand xp se lance ke le cpu s overclock et donc fait planter...

n°80226
piranha
Niac !
Profil : Vieux de la vieille
Posté le 28-12-2008 à 00:23:39  
 

Demarre en mode sans echec et desinstalle cette M * R * E d'AI Nos


---------------
   /¯\
(°\=/°)  
 
 
n°80227
tnt67
Profil : Jeune recrue
Posté le 28-12-2008 à 00:54:46  
 

je vais essayer ca, merci pour tes conseils:)
 
en fait gt tellement dégouté de pas pouvoir mettre un proc recent sur ma carte merde, que jai tenté le big oc via nos..vu k j y connais rien en oc...
 

n°80228
piranha
Niac !
Profil : Vieux de la vieille
Posté le 28-12-2008 à 10:13:40  
 

j'ai moi aussi fait joujoue avec AI nos (sur ma 2em becane) et c'est vraiment pas la panassé ce logiciel...
 
De plus, le Pentium D n'est pas connu pour ces capacité D'OC.
 
Il y a pas de miracle en matiere d'OC il faut mettre les mains dans le bios et faire ses reglages manuellement.
 
Maintenant la seule chose qu'on fait les constructeur qui peut nous aider à OC c'est l'adaptation automatique des voltages en  fonction de la frequence du proc...
En tout cas chez gigabyte c'est plutot effficace  :jap:


---------------
   /¯\
(°\=/°)  
 
 
n°80234
tnt67
Profil : Jeune recrue
Posté le 29-12-2008 à 15:14:28  
 

ok merci :) sinon au taff jai une Gigabyte GA-P35-DS4 et un CPUQuad Q8200 @ 2.33GHz ... DIMM1: Corsair XMS2 CM2X1024-6400C4 Vitesse de mémoire DDR2-800 (400 MHz)... penses-tu qu'il y a quelque chose à tenter ?
 
mon boss n'y connaissant rien, ils lui ont refilé le plus pourri des Quad  merci les enfoirés de chez LCDI qui n'hésitent dailleurs  pas à mentir pour vendre leur matos (un ecran samsung soi disant 2ms mais au final 5ms)

n°80235
piranha
Niac !
Profil : Vieux de la vieille
Posté le 29-12-2008 à 16:16:25  
 

Tu as un GA-P35-DS4 avec un quad Q8200 au taf :heink:  
 
Houaou j'en ai pas autant avec mon portable pro (j'ai un centrino Duo +Quadro 128Mo)...
 
Tu peux au moins le monter à 3Ghz le quad avec le rad d'origine...
 
Mais tout dois se faire via le bios n'utilise pas les logiciel fournis par Gigabyte ils sont aussi pourri que ceux d'asus...
 


---------------
   /¯\
(°\=/°)  
 
 
n°80236
piranha
Niac !
Profil : Vieux de la vieille
Posté le 29-12-2008 à 16:17:21  
 

FYI
 
http://forum.rue-montgallet.com/fo [...] w=0&nojs=0


---------------
   /¯\
(°\=/°)  
 
 
n°80239
tnt67
Profil : Jeune recrue
Posté le 29-12-2008 à 17:25:51  
 

ben il la acheté ya 1 mois, et vu k j fais du photoshop ,(et pleins de trucs dont il est pas au courant:)  franchement jai vu la difference énorme avec lancien packard bell ke javais...
merci pour ton lien jetudierais et  essayerais ca un jour ou c calme:)

© 2000-2018 Forum.rue-montgallet.com - Tous droits réservés