Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Rue-Montgallet.com
  Matériel
  CPU - Cartes mères - RAM

  Votre avis sur cette config!

Bas de page
Auteur Sujet :

Votre avis sur cette config!

n°433525
bidyboy
Profil : Jeune recrue
Posté le 05-09-2007 à 12:02:59  
 

Bonjour à tous
je voudrai votre avis sur cette config et si possible de la part du plus grand nombre d'utilisateur possible afin que je puisse avoir une idée générale.
 
Je me suis faite cette config il y'a 3 semaines sur Montgallet:
 
 
Processeur intel core 2 duo E4400
 
Carte même Asus P5B-VM
 
Ram Corsair PC5300 1024Mo Value *4
 
Disque dur Seagate 320Go 7200 RPM S-ATA II 16Mo (Barracuda 7200.10)
 
Carte graphique Sapphire Radeon x1650 pro PCI-E 16x  512Mo
 
Boitier Max In Power B9909CA BigMax
 
alimentation Aikuo 430W V2.0 14cm
 
Le tout avec Vista Business (qui marche plutot bien  :love: )
 
 
Merci d'avance pour vos réponses (j'espere) nombreuses  :jap:  
 
 

mood
Pub
Posté le 05-09-2007 à 12:02:59  
 

n°433529
Profil sup​primé
Posté le 05-09-2007 à 12:26:46  
 

C'est pas un peu tard pour avoir des avis?   :heink:
 
CG pas top mais si t'es pas un joueur fou ça va.


Message édité par Profil supprimé le 05-09-2007 à 12:27:11
n°433530
lasource
Profil : Membre
Posté le 05-09-2007 à 12:41:23  
 

[:barney] l'alim change la de suite (si tu tiens à ton pc) ensuite la cg c'est pas trop sa  :pfff:

n°433536
bidyboy
Profil : Jeune recrue
Posté le 05-09-2007 à 13:15:46  
 

euh qu'est qu'elle a cette alim????
Pour le moment elle fonctionne trés bien, aucun problèmes, tout est stable
et la carte graphique?

n°433537
STARGATE
Profil : Membre
Posté le 05-09-2007 à 13:17:42  
 

carte mere une P5B-VM chipset 965 alors que le nouveau standard est sur base P35 je vois pas l'interet  
la carte suffira pour faire de la photo et visionner des films pour les jeux c'est depassé, tu aurais du choisir plutot une X1950Pro ou une 8600GTS ou GT  
 
cote alim j'ai aussi une aikuo 560W qui marche pas mal c'est sur c'est pas top mais si ton budget et reduit on fait avec.
si c'etait a refaire je prendrais une fortron green 400w

n°433541
lasource
Profil : Membre
Posté le 05-09-2007 à 13:55:14  
 

bidyboy a écrit :

euh qu'est qu'elle a cette alim????
Pour le moment elle fonctionne trés bien, aucun problèmes, tout est stable
et la carte graphique?


 
http://www.matbe.com/articles/lire [...] page13.php voila ce qu'elle à

n°433550
bidyboy
Profil : Jeune recrue
Posté le 05-09-2007 à 14:18:31  
 

mouai pourtant je dois dire que je n'ai absolumetn aucun soucis avec pour le moment  :sweat:  
je ne sais pas si il est si pourie que ça mais pour le moment elle fonctionne sans aucun bruit ni aucune chauffe pas
il y'a pourtant instaler dessus  des protections contre sur voltage sur courant sur charge et cours circuits...
Ces tests datent de mars/avril dernier, il est probable que les choses est changées  :heink:

n°433551
Profil sup​primé
Posté le 05-09-2007 à 14:19:40  
 

Uhuh, les choses ne changent pas si vite   :p

n°433552
bidyboy
Profil : Jeune recrue
Posté le 05-09-2007 à 14:23:41  
 


 
les choses ne changent pas si vite ok mais d'aprés ce que j'ai pu voir ailleurs, les autres n'ont pas de problèmes avec d'autant que le test dit qu'elle n'a pas de sécurité alors que ayant la boite devant les yeix je peux te les énoncer une par une^^

n°433555
lasource
Profil : Membre
Posté le 05-09-2007 à 16:20:09  
 

bidyboy a écrit :


 
les choses ne changent pas si vite ok mais d'aprés ce que j'ai pu voir ailleurs, les autres n'ont pas de problèmes avec d'autant que le test dit qu'elle n'a pas de sécurité alors que ayant la boite devant les yeix je peux te les énoncer une par une^^


 
j'ai un autre lien qui la critique encore plus mais je n'arrive pas à le retrouver sinon pour revenir dans le sujet pourquoi tu t'es pris 4 go de ram ?? seulement 3.5 sont reconnue d'abord (si ton vista est en 32 bits) et ensuite il sont trop surdimensionné par rapport aux rest de ta machine (la cpu et la cg ) même les hardcore gamers n'ont pas une si grande quantité  :sarcastic:

n°433556
Profil sup​primé
Posté le 05-09-2007 à 16:30:04  
 

lasource a écrit :


 
j'ai un autre lien qui la critique encore plus mais je n'arrive pas à le retrouver sinon pour revenir dans le sujet pourquoi tu t'es pris 4 go de ram ?? seulement 3.5 sont reconnue d'abord (si ton vista est en 32 bits) et ensuite il sont trop surdimensionné par rapport aux rest de ta machine (la cpu et la cg ) même les hardcore gamers n'ont pas une si grande quantité  :sarcastic:


 
C'est pas vraiment exact, les 4Go sont toujours reconnus mais la partie supérieure est mobilisée par les périphériques PCI. Bon, le résultat à l'arrivée est le même mais c'est pas Windows le coupable.

n°433560
lasource
Profil : Membre
Posté le 05-09-2007 à 17:50:25  
 


 
moi j'ai entendu dire que en fait windows ne peut attribuer à un processus que un maximum de 3.42gb de ram mais enfin je ne sais pas  :??:

n°433572
Profil sup​primé
Posté le 05-09-2007 à 20:15:45  
 

lasource a écrit :


 
moi j'ai entendu dire que en fait windows ne peut attribuer à un processus que un maximum de 3.42gb de ram mais enfin je ne sais pas  :??:


 
Oui ben essayez de comprendre ce que vous lisez, et de pas confondre les chiffres provenant de deux articles traitant de deux questions  différentes, avant de laisser trainer des bêtises sur les forums  ;)
 
(ton histoire de de processus c'est la répartition 2GB/2GB par processus entre user space et kernel space, qui peut être passé à 3/1 avec le switch /3GB dans boot.ini)

Message cité 1 fois
Message édité par Profil supprimé le 05-09-2007 à 20:16:56
n°433587
lasource
Profil : Membre
Posté le 06-09-2007 à 00:10:39  
 

 

[:barney] autant pour moi alors je suis désolé mais comme je le disais plus je ne savais c'est juste que j'avais pensé avoir lu un article traitant de ce sujet  :)


Message édité par lasource le 06-09-2007 à 00:11:14
  FORUM Rue-Montgallet.com
  Matériel
  CPU - Cartes mères - RAM

  Votre avis sur cette config!

© 2000-2018 Forum.rue-montgallet.com - Tous droits réservés