Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Rue-Montgallet.com
  Matériel
  CPU - Cartes mères - RAM

  Ecran noir au Boot - APU AMD A6-3670K FM1

Bas de page
Auteur Sujet :

Ecran noir au Boot - APU AMD A6-3670K FM1

n°459715
azerty3
Profil : Membre
Posté le 02-05-2013 à 23:52:51  
 

Bonjour à tous  :hello: ,
 
J'ai un Pb. d'écran noir au Boot, j'ai acheté aujourd'hui un Processeur AMD A6-3670K APU socket FM1 (Radeon HD 6530D intégré)
 
pour le mettre sur ma carte mère actuelle : Gigabyte GA-A75M-UD2H (rev. 1.0) avec sortie vga dvI ET HDMi
 
j'avais une carte graphique AMD Radeon HD 6570 qui a lâché hier (et ventilo bruyant)
j'ai donc décidé de prendre un APU, je fait essentiellement de la bureautique avec mon pc, pas de jeu.
 
cependant j'ai un écran noir au Boot, je teste avec une autre carte graphique (Radeon également) cela fonctionne sans pb en hdmi mais pas sur celle de la carte mère.
 
A travers la seconde carte graphique je mis à jour les pilotes graphique, du chipset carte mère et graphique.
le processeur est bien reconnu dans les propriété système en tant que  : AMD A6-3670 APU with Radeon(tm) HD Graphics 2.7 GHz
 
Est ce que j'ai oublié quelque chose au montage ou un paramétrage , le bios? que j'ai mis par Default mais rien n'y fait, il n'accepte que la carte graphique supplémentairement.
 
merci pour votre aide  
 
:bounce:

mood
Pub
Posté le 02-05-2013 à 23:52:51  
 

n°459790
spiramycin​e
Profil : Membre
Posté le 04-07-2013 à 22:52:03  
 

Salut,
 
Dans le bios, tu as activé le port vga ?

  FORUM Rue-Montgallet.com
  Matériel
  CPU - Cartes mères - RAM

  Ecran noir au Boot - APU AMD A6-3670K FM1

© 2000-2024 Forum.rue-montgallet.com - Tous droits réservés