Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Rue-Montgallet.com
  Matériel
  Autre

  alim en cause?

Bas de page
Auteur Sujet :

alim en cause?

n°374184
moumoon
Profil : Membre
Posté le 17-10-2005 à 15:08:43  
 

Montgalleurs, Montgalleuses
 
 
j'aimerai savoir si la qualité de l'alimentation joue sur le temps de reponse, car je trouve mon PC particulierement lent alors que j'ai fait le tour des composants et je ne trouve pas le pb
ma config : athlon 64 3000+, 1Go ram PQI pc 3200, Sapphire ATI RADEON 9800pro, DD120Go maxtor (cache 2mo).
suspision : moyen tour acheté 29€ (alim inclus)
 
merci pour vos reponses

mood
Pub
Posté le 17-10-2005 à 15:08:43  
 

n°374192
denbarr
Profil : Jeune recrue
Posté le 17-10-2005 à 17:12:44  
 

Cela peut être aussi logiciel. 1 antivirus (McAffe ou Norton demandent beaucoup de virus) ou 1 firewall peuvent être la source de ton problème.

n°374193
denbarr
Profil : Jeune recrue
Posté le 17-10-2005 à 17:13:50  
 

Je voulais dire "beaucoup de ressources" et pas virus

n°374206
iiyama_xg
ranma 1/2 :o
Profil : Vieux de la vieille
Posté le 17-10-2005 à 18:00:24  
 

Beaucoup de ressource, signifie demande beaucoup en cpu et qui fait ralentir le pc, quand tu veux faire autre chose
 
+1 utilise plutot mcaffe que norton.

n°374209
moumoon
Profil : Membre
Posté le 17-10-2005 à 18:13:47  
 

bah jsui ni sur l'un ni sur l'autre, jetai sur pc cilllin, et maintenant que je suis passsé sur WINXP64 je suis obligé de me tapper Avast.
et puis je surveille souvent mon UC n'est utilisé qu'a 7%....... meme en temps de ramage extreme

n°374224
moumoon
Profil : Membre
Posté le 17-10-2005 à 20:41:09  
 

donc je garde mon alim de bas 400w?

n°374226
rechercheu​r
Profil : Membre
Posté le 17-10-2005 à 20:46:18  
 

C est sur qu avec une alim noname, tu peux etre presque sur d avoir des pb.
 
Pour 30€ ta une lc power.


---------------
Mon forum, venez vous inscrire : http://rechercheur.forumactif.com/index.forum  !
n°374227
moumoon
Profil : Membre
Posté le 17-10-2005 à 20:48:16  
 

oui c celle ke je visai, mais est ce kelle joue sur les perfs ou le risk c'est qu'elle foire un jour?

n°374260
moumoon
Profil : Membre
Posté le 18-10-2005 à 11:11:04  
 

dois je investir ou cela ne changera rien tant qu'elle ne claque pas? car je vois sur les topics alim qu'on compare les tensions etc.... moi j'y connais rien? les perfs en dependent ou pas? please HELP ME!!!

n°374267
papyy
inactif
Profil : Dinosaure
Posté le 18-10-2005 à 13:27:30  
 

moumoon a écrit :

bah jsui ni sur l'un ni sur l'autre, jetai sur pc cilllin, et maintenant que je suis passsé sur WINXP64 je suis obligé de me tapper Avast.
et puis je surveille souvent mon UC n'est utilisé qu'a 7%....... meme en temps de ramage extreme


 
il est sorti????
 
tu as un virus ou un trojan.....

n°374276
moumoon
Profil : Membre
Posté le 18-10-2005 à 14:18:14  
 

oui il est sorti, mais je ne te le conseille pas car pour les installs c'est la croix et la banieres.... tous les logiciels 32bits ne fonctionnent pas forcement dessus, et c'est rageant quand tu en as des favoris..... et pour l'antivirus Avast est le seul dispo.....
 
des reponses svp pour l'alim besoin ou pas?

n°374299
papyy
inactif
Profil : Dinosaure
Posté le 18-10-2005 à 16:22:40  
 

moumoon a écrit :

........
des reponses svp pour l'alim besoin ou pas?


 
l'alim fait planter mais ne peut pas que ralentir le pc....
soit tu as un processus qui tourne en arrioère plan
soit une bêbête.....
soit le cache du proc qui a sauté.....
soit un bios qui est parti en live.....

  FORUM Rue-Montgallet.com
  Matériel
  Autre

  alim en cause?

© 2000-2019 Forum.rue-montgallet.com - Tous droits réservés