Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Rue-Montgallet.com
  Logiciels
  OS Microsoft

  "Loading operating system" trop long au démarrage !

Bas de page
Auteur Sujet :

"Loading operating system" trop long au démarrage !

n°115020
jeanno
Profil : Membre
Posté le 27-01-2011 à 09:15:25  
 

Bonjour à tous je ne sais pas trop où poster ma question, désolé si je me trompe.
 
Je viens d'avoir un pc tout neuf et je trouve le démarrage assez long.
J'ai un écran noir avec "loading operating system" pendant 10sec au moins a chaque démarage avant même que Seven se lance. Est-ce normal ? Ca correspond à quoi ? Que faire pour réduire ce temps ?
 
Merci.

mood
Pub
Posté le 27-01-2011 à 09:15:25  
 

n°115023
kazer
User Unfriendly
Profil : Dinosaure
Posté le 27-01-2011 à 09:38:46  
 

C'est lié au bios et non à l'OS
 
As tu plusieurs disques dur?
Quel est la configuration de démarrage du bios?
Aurais un CD/DVD inséré dans ton lecteur au moment du démarrage?


---------------
Guillaume DESFARGES
http://www.forum-microsoft.org
http://www.microsoft-Desktop.com
MCSA/MCSE:Security 2000/2003 - MVP AD (2004)/Security (2005-07)/Setup&Dep(2008-12)[URL=http://www.amazon.fr/gp/richpub/listmania/fullview/R154R2U73OMXM5]Bibliographie[/
n°115025
jeanno
Profil : Membre
Posté le 27-01-2011 à 09:42:16  
 

kazer a écrit :

C'est lié au bios et non à l'OS
 
As tu plusieurs disques dur?
Quel est la configuration de démarrage du bios?
Aurais un CD/DVD inséré dans ton lecteur au moment du démarrage?


Un seul disque dur. 1T Seagate en SATA II je crois.
Pas de cd au démarrage !

n°115026
kazer
User Unfriendly
Profil : Dinosaure
Posté le 27-01-2011 à 09:43:55  
 

Regardes la conf de démarrage di bios...


---------------
Guillaume DESFARGES
http://www.forum-microsoft.org
http://www.microsoft-Desktop.com
MCSA/MCSE:Security 2000/2003 - MVP AD (2004)/Security (2005-07)/Setup&Dep(2008-12)[URL=http://www.amazon.fr/gp/richpub/listmania/fullview/R154R2U73OMXM5]Bibliographie[/
n°115027
jeanno
Profil : Membre
Posté le 27-01-2011 à 09:48:07  
 

kazer a écrit :

Regardes la conf de démarrage di bios...


Comment ?
Je regarde quoi dedans ?

n°115028
kazer
User Unfriendly
Profil : Dinosaure
Posté le 27-01-2011 à 09:56:31  
 

Tu vas dans ton bios et tu vérifies que c'est bien ton disque dur qui est premier dans l'ordre de boot et aussi regarder quelles sont les autres options de boot
Je peux pas trop t'aider en plus car chaque carte mère as sa propre interface de BIOS


---------------
Guillaume DESFARGES
http://www.forum-microsoft.org
http://www.microsoft-Desktop.com
MCSA/MCSE:Security 2000/2003 - MVP AD (2004)/Security (2005-07)/Setup&Dep(2008-12)[URL=http://www.amazon.fr/gp/richpub/listmania/fullview/R154R2U73OMXM5]Bibliographie[/
n°115029
jeanno
Profil : Membre
Posté le 27-01-2011 à 09:58:44  
 

kazer a écrit :

Tu vas dans ton bios et tu vérifies que c'est bien ton disque dur qui est premier dans l'ordre de boot et aussi regarder quelles sont les autres options de boot
Je peux pas trop t'aider en plus car chaque carte mère as sa propre interface de BIOS


Ok je regarderais. là suis sur un autre pc. Je peux pas le faire.
En gros je dois vérifier que ca se lance bien sur le disque dur au démarage !

n°115030
kazer
User Unfriendly
Profil : Dinosaure
Posté le 27-01-2011 à 14:56:28  
 

Oui et qu'il n'y a pas d'autres option qui pourrais ralentir le boot (comme les tests du lecteur de disquette justement)


---------------
Guillaume DESFARGES
http://www.forum-microsoft.org
http://www.microsoft-Desktop.com
MCSA/MCSE:Security 2000/2003 - MVP AD (2004)/Security (2005-07)/Setup&Dep(2008-12)[URL=http://www.amazon.fr/gp/richpub/listmania/fullview/R154R2U73OMXM5]Bibliographie[/
n°115031
jeanno
Profil : Membre
Posté le 27-01-2011 à 14:57:56  
 

kazer a écrit :

Oui et qu'il n'y a pas d'autres option qui pourrais ralentir le boot (comme les tests du lecteur de disquette justement)


je te tiens au courant.

n°115032
jeanno
Profil : Membre
Posté le 28-01-2011 à 08:31:04  
 

Bonjour Kazer, j'espère que tu es dispo et que tu as un peu de temps à m'accorder.
Je suis devant le pc en question et je pense être dans le BIOS mais je ne vois pas tes histoires de BIOS.
Je suis devant écran bleu "CMOS Setup Utility"
Je suis allé dans "Advanced BIOS Features" et j'ai  
Hard Disk Boot Priority (press enter)
Quick book (disabled)
First Boot device (cdrom)
Second boot device (cdrom)
Third boot devise (sloppy)
passeword chek (setup)
HDD smart capability (disabled)
et d'autres menus mais ne concernant pas ce dont tu m'as parlé.
 
J'attends tes conseils. Merci d'avance !

n°115033
jeanno
Profil : Membre
Posté le 28-01-2011 à 09:02:34  
 

jeanno a écrit :

Bonjour Kazer, j'espère que tu es dispo et que tu as un peu de temps à m'accorder.
Je suis devant le pc en question et je pense être dans le BIOS mais je ne vois pas tes histoires de BIOS.
Je suis devant écran bleu "CMOS Setup Utility"
Je suis allé dans "Advanced BIOS Features" et j'ai  
Hard Disk Boot Priority (press enter)
Quick book (disabled)
First Boot device (cdrom)
Second boot device (cdrom)
Third boot devise (sloppy)
passeword chek (setup)
HDD smart capability (disabled)
et d'autres menus mais ne concernant pas ce dont tu m'as parlé.
 
J'attends tes conseils. Merci d'avance !


Je me suis lancé. J'ai mis HDD a first boot device et mon soucis a été résolu.
J'ai même viré le logo de la carte mère. Je suis assez fière de moi !
Merci.

n°115034
rantanplan
Fuoco dell'Etna
Profil : Fossile
Posté le 29-01-2011 à 11:35:50  
 

tu peux également mettre "quick boot" sur "enabled" ;)


---------------
[:rantanplan]
  FORUM Rue-Montgallet.com
  Logiciels
  OS Microsoft

  "Loading operating system" trop long au démarrage !

© 2000-2018 Forum.rue-montgallet.com - Tous droits réservés