Ce forum est maintenant fermé, seule cette archive statique reste consultable.
  FORUM Rue-Montgallet.com
  Logiciels
  Internet

  ma connection marche mais plus mais navigateur

Bas de page
Auteur Sujet :

ma connection marche mais plus mais navigateur

n°112587
trajan
Profil : Membre
Posté le 30-08-2008 à 10:30:24  
 

bonjour
 
 
voila, je n'ai plus internet depuis 2 jours, et pourtant ma connexions marche.
je m'explique, j'ai deux pc (windows xp familliale sp2) relié a un routeur (gigaset se515) et un ibook g4 en wifi que j'ai recu le jour meme du plantage d'internet (je ne pense pas que ça a son importance mais je precise quand meme on ne sait jamais).
 
bref, j'ai appeler la hot line (orange), ils m'ont certifié que ma ligne marchait, je me suis connecter avec la mule et pas de soucis a part que je suis en lowhide comme d'hab.
 
j'ai debranché mes pc du routeur, puis je les ai essayé individuellement, rien. apart emule, et j'arrive a acceder a l'interface de mon routeur (que j'ai reseter et re configurer deja).
j'ai alors pinger mon pc, puis mon routeur et ça a marché, mais quand je veux pinguer les dns de mon fai rien, si je veux pinguer d'autre adresse comme free, rien non plus.
 
avez vous une idée pour m'aider ?

mood
Pub
Posté le 30-08-2008 à 10:30:24  
 

n°112588
Rutkowski
L'inventeur du concept "team"
Profil : Dinosaure
Posté le 30-08-2008 à 17:22:36  
 

hors règles


---------------
Les SPA ne vivent que par vos dons. Pensez-y !
Co-fondateur de Square Avalanche Team - Pro TRPG
Machoc rulez
  FORUM Rue-Montgallet.com
  Logiciels
  Internet

  ma connection marche mais plus mais navigateur

© 2000-2018 Forum.rue-montgallet.com - Tous droits réservés